Updating to JQuery 1.6.x

Jul 3, 2011 at 3:25 PM

Has there been any movement to getting Oomph to not conflict with JQuery beyond 1.3.2?

Perhaps someone has made the adjustments in their own code but not felt it appropriate to share with the group yet.

I can provide a sample of the conflict, if necessary.

Coordinator
Jul 5, 2011 at 6:12 PM

No, Oomph is not under development. However, if you want to work on it, I'm more than happy to add you as a contributor.

Regards,

Karsten